Auteur Sujet: [en cours] bug ou pas ?  (Lu 8902 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne LinK
  • Membre régulier
  • **
  • Messages: 146
  • +14/-0
Re : [en cours] bug ou pas ?
« Réponse #15 le: 15 janvier 2015 à 23:05:11 »
Une différente clé peut être ? car je ne vois pas pourquoi ça ne marche pas ou peut être bouger ton portefeuille et acheté un DVD :D

Hors ligne Yace766
  • Membre Junior
  • *
  • Messages: 12
  • +0/-1
Re : [en cours] bug ou pas ?
« Réponse #16 le: 15 janvier 2015 à 23:47:38 »
oui je vais essayer avec une autre clé sinon j’achète le cd comme ta dis
merci de m'avoir aidé

Hors ligne kcdtv

  • Contributeur de Kali-linux.fr
  • Membre VIP
  • *****
  • Messages: 639
  • +61/-3
    • crack-wifi.com
Re : [en cours] bug ou pas ?
« Réponse #17 le: 16 janvier 2015 à 10:37:30 »
Il te reste l'option d'essayer avec l'ISO version mini qui pèse très peu et se montera a priori beaucoup plus facilement. Il te faudra une bonne conexion stable pour télécharger les paquets durant l'installation.

Hors ligne Yace766
  • Membre Junior
  • *
  • Messages: 12
  • +0/-1
Re : [en cours] bug ou pas ?
« Réponse #18 le: 16 janvier 2015 à 20:28:50 »
bonsoir
bien vue LinK la clé était mauvaise,jai enfin réussi a mettre l'ISO sur la clé avec REFUS, donc j'ai créé une partition ddr pour l’installer a coté de windows j'ai désactivé le démarrage sécuriser et le mode UEFI dans le bios,au démarrage du pc j'ai kali Linux menu boot et quand je clique sur live pour l’installer (loiding/live/vmlinuz OK ) après ça reste sur écran noir avec la petite barre qui clignote a gauche de l'écran
merci kcdtv pour l'info