Auteur Sujet: j'ai besoin d'un proofread audit sur un texte !  (Lu 2960 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne steph291

  • Nouvel inscrit
  • Messages: 2
  • +0/-0
j'ai besoin d'un proofread audit sur un texte !
« le: 25 janvier 2017 à 04:54:48 »
Bonjour,
J'ai créé un blog pour mes recettes de cuisines et autres  ;D

Autres étant "Installation de Kali 2016.2"
Ca fait plusieurs fois que je l'installe sur différentes
plateformes et j'ai rencontré toujours les mêmes problèmes.

donc

J'ai pris en notes les solutions qui ont fonctionnées pour moi.
dans un blog : http://blog.ycom.cf/

J'aimerai beaucoup qu'une personne charitable me fasse un
"proofread" ... une lecture. S'il y a des erreurs, des oublies
dites le moi !

Merci
Steph
BOFH
The cause of the problem is:
Forced to support NT servers; sysadmins quit.

En ligne coyotus

  • Contributeur de Kali-linux.fr
  • Membre Elite
  • *****
  • Messages: 3793
  • +264/-30
  • IN GNU WE TRUST
    • Groupe d'Utilisateurs de GNU/Linux...
Re : j'ai besoin d'un proofread audit sur un texte !
« Réponse #1 le: 25 janvier 2017 à 07:06:04 »
Tes solutions sont toutes pour la version 1 de Kali pas pour la rolling.