Auteur Sujet: HELP ME !!! L'ACPI et le pavé tactile ne fonctione pas  (Lu 3994 fois)

0 Membres et 1 Invité sur ce sujet

alineterminal
  • Invité
Comme dit dans le titre l'ACPI et le pavé tactile ne fonctione pas. J'ai un ordinateur gaming PC portable MSI GP32 6QE.
Quand je vais voir dans les paramatre puis dans les details et en carte graphqiue ca me met Gallium 0.4 on llvmpipe (LLVM 3.8, 256 bits).
mes question:
- Comment je pourrai faire en sorte que l'ACPI fonctione.
- C'est quoi Gallium 0.4 on llvmpipe (LLVM 3.8, 256 bits).

Désolé pour les fautes.
merci d'avance.
« Modifié: 28 janv. 2017 à 15:10:49 par alineterminal »

alineterminal
  • Invité
Re : HELP ME !!! L'ACPI et le pavé tactile ne fonctione pas
« Réponse #1 le: 01 févr. 2017 à 13:48:13 »
y'a quelq'un ?

alineterminal
  • Invité
Re : HELP ME !!! L'ACPI et le pavé tactile ne fonctione pas
« Réponse #2 le: 06 févr. 2017 à 17:58:11 »
?

Hors ligne coyotus

  • Contributeur de Kali-linux.fr
  • Membre Elite
  • *****
  • Messages: 3781
  • +270/-30
  • IN GNU WE TRUST
    • Groupe d'Utilisateurs de GNU/Linux...
Re : HELP ME !!! L'ACPI et le pavé tactile ne fonctione pas
« Réponse #3 le: 06 févr. 2017 à 18:29:27 »
Comme dit dans le titre l'ACPI et le pavé tactile ne fonctione pas. J'ai un ordinateur gaming PC portable MSI GP32 6QE.
Quand je vais voir dans les paramatre puis dans les details et en carte graphqiue ca me met Gallium 0.4 on llvmpipe (LLVM 3.8, 256 bits).
mes question:
- Comment je pourrai faire en sorte que l'ACPI fonctione.
Je ne connais pas ce modèle, mais je me réfère au wiki debian dans tout les cas.
https://wiki.debian.org/InstallingDebianOn/MSI/GS40/stretch
C'est quoi Gallium 0.4 on llvmpipe (LLVM 3.8, 256 bits).
Le 1er résultat dans une recherche Google donne la réponse.