Auteur Sujet: Problème dev/sda1  (Lu 2251 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne maestro12

  • Nouvel inscrit
  • Messages: 2
  • +0/-0
Problème dev/sda1
« le: 06 septembre 2017 à 12:24:37 »
Bonjour à tous,
je suis nouveau sur Kali et je rencontre un problème. Quand je lance Kali (Grub), l'écran se bloque sur ce message
dev/sda1 clean:..../..... files ..../....  blocks

que dois-je faire? je ne sais pas si le sujet a déjà été traité ici,en le cherchant je n'ai rien trouvé.
Help please!

Merci d'avance


Hors ligne coyotus

  • Contributeur de Kali-linux.fr
  • Membre Elite
  • *****
  • Messages: 3793
  • +264/-30
  • IN GNU WE TRUST
    • Groupe d'Utilisateurs de GNU/Linux...
Re : Problème dev/sda1
« Réponse #1 le: 06 septembre 2017 à 18:46:18 »
Normalement c'est bon, c'est juste le check de fstab, le souci ne provient pas de ce message d'erreur.

Hors ligne maestro12

  • Nouvel inscrit
  • Messages: 2
  • +0/-0
Re : Problème dev/sda1
« Réponse #2 le: 07 septembre 2017 à 10:15:09 »
Merci pour ta réponse Coyotus. En effet je l'avais lu dans les forums,mais le soucis c'est qu'on ne dit pas COMMENT passer cette étape.QUE FAUT-IL FAIRE POUR REGLER LE PROBLEME? ma question demeure.
« Modifié: 07 septembre 2017 à 10:17:35 par maestro12 »

Hors ligne coyotus

  • Contributeur de Kali-linux.fr
  • Membre Elite
  • *****
  • Messages: 3793
  • +264/-30
  • IN GNU WE TRUST
    • Groupe d'Utilisateurs de GNU/Linux...
Re : Re : Problème dev/sda1
« Réponse #3 le: 07 septembre 2017 à 18:31:23 »
mais le soucis c'est qu'on ne dit pas COMMENT passer cette étape.
De mon coté, ce que tu ne dis pas c'est "COMMENT" tu as installé kali quelle version utilisé, quel est la config matérielle de ton PC, marque modèle, processeur disque dur combien en RAM, la carte graphique et si tu as installé en dur ou en virtuel.

Les gens se plaignent souvent de ne pas avoir de réponse ou de soluce, mais comment en donner si on ne sait rien ?

Hors ligne monteur1234

  • Contributeur de Kali-linux.fr
  • Membre régulier
  • *****
  • Messages: 219
  • +10/-6
Re : Problème dev/sda1
« Réponse #4 le: 10 septembre 2017 à 20:33:21 »