Auteur Sujet: Vulnérabilité Sudo ! Patchez des que possible !  (Lu 868 fois)

0 Membres et 1 Invité sur ce sujet

Hors ligne ZeR0-@bSoLu

  • Administrateur
  • Membre VIP
  • *****
  • Messages: 1973
  • +93/-3
  • Pentest - Arch - Python - Kali
    • Kali-fr
Vulnérabilité Sudo ! Patchez des que possible !
« le: 15 octobre 2019 à 07:51:33 »
https://thehackernews.com/2019/10/linux-sudo-run-as-root-flaw.html


Celle la c'est la meilleure :P
Ne tardez pas trop à patcher vos distribution préférées
« Modifié: 15 octobre 2019 à 07:53:11 par ZeR0-@bSoLu »
Mess  with the bests.
Die like the rest.

Hors ligne Snk

  • Modérateur
  • Membre VIP
  • *****
  • Messages: 1137
  • +73/-0
  • Multiboot Linux - Kali en Amateur - python(A)
Re : Vulnérabilité Sudo ! Patchez des que possible !
« Réponse #1 le: 15 octobre 2019 à 09:48:20 »
Houla sudo...   >:(  :-\
Qu'est-ce qu'il ont fait...   ::)

edit: oui c'est clair: qu'est-ce qui ont "oublié|pas fait..."
« Modifié: 15 octobre 2019 à 09:56:49 par Snk »
On ne gagne pas sa Liberté , elle se prend, de force s'il le faut.
Membre du P.L.F, Bill Gate$ suck'$
A l'epoque c'était système D (comme démerdes-toi)
Anti GAFAM - Brûlons les tous!

Hors ligne ZeR0-@bSoLu

  • Administrateur
  • Membre VIP
  • *****
  • Messages: 1973
  • +93/-3
  • Pentest - Arch - Python - Kali
    • Kali-fr
Re : Vulnérabilité Sudo ! Patchez des que possible !
« Réponse #2 le: 15 octobre 2019 à 09:52:24 »
plutôt qu'es ce qu'ils n'ont pas fait :P
Mess  with the bests.
Die like the rest.

En ligne Koma

  • Membre régulier
  • **
  • Messages: 214
  • +16/-1
  • Don't panick, i'll be back.
Re : Vulnérabilité Sudo ! Patchez des que possible !
« Réponse #3 le: 15 octobre 2019 à 18:54:17 »
héhé l'ai partagée ce matin à mes contacts :)
patché, alz très peu d'user impactés !
But first : let me google that for you.

Copyright Réservé SNK inc. "C'est pas un McDrive ici !"
Copyright réservé ZeR0 TM "Ce n'est pas flunch ici"

Hors ligne ZeR0-@bSoLu

  • Administrateur
  • Membre VIP
  • *****
  • Messages: 1973
  • +93/-3
  • Pentest - Arch - Python - Kali
    • Kali-fr
Re : Vulnérabilité Sudo ! Patchez des que possible !
« Réponse #4 le: 15 octobre 2019 à 18:58:26 »
Oui pour ça que je conseillais de patcher vite ;)
Mess  with the bests.
Die like the rest.